<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr" >
<head>
    <meta name="viewport" content="width=device-width">
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
        <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
  <base href="http://ko.ru/index.php" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="деловой журнал,аналитический журнал,информационно аналитический портал,журнал компания,компаиня журнал" />
  <meta name="rights" content="Издательский Дом Родионова - Формат" />
  <meta name="robots" content="index,follow" />
  <meta name="title" content="Экс-подрядчики «Зенит-Арены» требуют от властей 1 млрд рублей" />
  <meta property="og:url" content="http://ko.ru/index.php?id=133749&amp;layout=item&amp;option=com_k2&amp;view=item" />
  <meta property="og:title" content="Экс-подрядчики «Зенит-Арены» требуют от властей 1 млрд рублей" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://ko.ru/media/k2/items/cache/a88d4877a465e12ee8413a8d1c7fc770_S.jpg" />
  <meta name="image" content="http://ko.ru/media/k2/items/cache/a88d4877a465e12ee8413a8d1c7fc770_S.jpg" />
  <meta property="og:description" content="В Арбитражный суд Петербурга и Ленинградской области поданы искт бывших подрядчиков сооружения стадиона на Крестовском острове. Компании «Трансс..." />
  <meta name="description" content="В Арбитражный суд Петербурга и Ленинградской области поданы искт бывших подрядчиков сооружения стадиона на Крестовском острове. Компании «Трансс..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Экс-подрядчики «Зенит-Арены» требуют от властей 1 млрд рублей</title>
  <link href="/templates/koru/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/koru/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/koru/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/koru/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/koru/css/nature.css" type="text/css" />
  <link rel="stylesheet" href="/templates/koru/css/custom.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.7&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
  </script>


<!--[if lte IE 6]>
<link href="/templates/koru/css/ieonly.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if IE 7]>
<link href="/templates/koru/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<script type="text/javascript">
  VK.init({apiId: 4685282, onlyWidgets: true});
</script>

</head>

<body>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57796195-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27520401 = new Ya.Metrika({id:27520401,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27520401" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<div id="maincontent">
    <div id="left">
        <div class="logoheader">
            <a href="/">&nbsp;</a>
        </div>
        <div class="search"><!-- end logoheader -->
                <form class="form-search" action="/index.php?option=com_search" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="50"  class="input" type="text" size="10" placeholder="Поиск" /> <input type="image" value="Искать" class="button" src="/templates/koru/images/loop.png" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="801" />
	</div>
</form>

        </div>
        <div class="mainmenu">
            
<ul class="menu">
<li class="item-844"><a href="/news" >Новости</a></li><li class="item-847"><a href="/persona" >Персона</a></li><li class="item-845"><a href="/glavnoe" >Главное</a></li><li class="item-848"><a href="/keys" >Кейс</a></li><li class="item-865"><a href="/glavred" >Главред</a></li><li class="item-846"><a href="/tendentsii" >Тенденции</a></li><li class="item-853"><a href="/mnenie" >Мнение</a></li><li class="item-850"><a href="/analiz" >Анализ</a></li><li class="item-854"><a href="/story" >Истории</a></li><li class="item-867"><a href="/tema" >Тема</a></li></ul>

        </div>
        <div class="sideleft">
            <div class="rates"><div class="rate noneArrow"><div class="nam">USD</div><div class="val">59,8178</div></div><div class="rate noneArrow"><div class="nam">EUR</div><div class="val">64,027</div></div><div class="rate noneArrow"><div class="nam">Золото</div><div class="val">1.190,15</div></div><div class="rate noneArrow"><div class="nam">Brent</div><div class="val">55,45</div></div><div class="rate noneArrow"><div class="nam">WTI</div><div class="val">53,14</div></div></div>
            
            
            
 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banner.profile.ru/www/delivery/...'
  * to
  *   'https://banner.profile.ru/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banner.profile.ru/www/delivery/ajs.php':'http://banner.profile.ru/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banner.profile.ru/www/delivery/ck.php?n=a4f127db&amp;cb=891862288' target='_blank'><img src='http://banner.profile.ru/www/delivery/avw.php?zoneid=26&amp;cb=597178958&amp;n=a4f127db' border='0' alt='' /></a></noscript>

        </div>
    </div>
    <div id="main_contenr">
        <div id="top">
            
        </div>
        <div id="main">
            <div id="bread">
                
            </div>
            <div id="content-top">
                
                
            </div>
            <div id="ribbon">
                
            </div>
                       <div id="content">
                
                
<div id="system-message-container">
</div>
                

<!-- Start K2 Item Layout -->
<span id="startOfPageId133749"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	        
	<div class="itemHeader">
            		<!-- Item category -->
		<div class="itemCategory">
                    <a href="/news">Новости</a>
		</div>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Экс-подрядчики «Зенит-Арены» требуют от властей 1 млрд рублей	  </h2>
	  
          <div class="tizer">Недостроенный стадион в Санкт-Петербурге остается в центре финансовых скандалов</div>
          <div class="socialdate">
              <div class='dateauthor'>
				<!-- Date created -->
		<span class="itemDateCreated">
			27 Января 2017 
		</span>
		                		<!-- Item Author -->
		<span class="itemAuthor"><!--3-->
			                        		</span>
		                </div>
                      
            <script type="text/javascript">
                VK.Widgets.Like("vk_like",  {type: "mini", height: 20});
                VK.Widgets.Like("vk_like2",  {type: "mini", height: 20});
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
            </script>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
            <div class="soc_sharing">	
		<div class="fb">
			<div id="fb-root"></div>
			<div class="fb-like" data-send="false" data-width="100" data-layout="button_count" data-show-faces="true" ></div>
		</div>
                <div class="vk">
                    <div id="vk_like"></div>
                </div>
		<div class="tw">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
                        Твитнуть                    </a>
		</div>
                <div class="clr"></div>
            </div>
            <div class="clr"></div>
        </div>
          <div class="clr"></div>
          </div>
  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage"> 
                                                <img src="/media/k2/items/cache/a88d4877a465e12ee8413a8d1c7fc770_L.jpg" alt="Экс-подрядчики &laquo;Зенит-Арены&raquo; требуют от властей 1 млрд рублей" style="width:654px; height:auto;" />
                                       </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>
	В Арбитражный суд Петербурга и Ленинградской области поданы искт бывших подрядчиков сооружения стадиона на Крестовском острове.</p>	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<p>
	Компании &laquo;Трансстрой&raquo; и &laquo;Трансстрой-СПб&raquo; требуют от комитета по строительству Санкт-Петербурга почти миллиард рублей (212 млн руб. и 749,72 млн руб. соответственно).</p>

<p>
	В июле 2016 года петербургские власти в одностороннем порядке расторгли контракт с генеральным подрядчиком строительства &laquo;Зенит-Арены&raquo; &laquo;Инжтрансстрой-СПб&raquo; (в фирму, в свою очередь, входят АО &laquo;Корпорация &laquo;Трансстрой&raquo; и ООО&nbsp;&laquo;Инжтрансстрой-СПб&raquo;). В настоящее время достройку объекта проводит компания &laquo;Метрострой&raquo;.</p>

<p>
	Позднее Смольный подал четыре иска к экс-подрядчику строительства стадиона на Крестовском острове на общую сумму около 3,7 млрд руб.</p>	  </div>
	  	            
          
          
          
          
          
          
            <div class="comments">
                            </div>
            <style>
                
            </style>
          
          
          
          
          
          
          
          
          
		<div class="clr"></div>

	  

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  
            <div class="soc_sharing bottom">	
		<div class="fb">
			<div id="fb-root"></div>
			<div class="fb-like" data-send="false" data-width="100" data-layout="button_count" data-show-faces="true" ></div>
		</div>
                <div class="vk">
                    <div id="vk_like2"></div>
                </div>
		<div class="tw">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
                        Твитнуть                    </a>
		</div>
                <div class="clr"></div>
            </div>
            
            
            

	<div class="clr"></div>

  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<!--<div class="itemBackToTop">
		<a class="k2Anchor" href="/news/item/133749-eks-podryadchiki-zenit-areny-trebuyut-ot-vlastej-1-mlrd-rublej#startOfPageId133749">
			Наверх		</a>
	</div>-->
	
	<div class="clr"></div>
        
        
        
        
        
        
        
</div>
<!-- End K2 Item Layout -->
<script type='text/javascript'>
    var a = '133749';
    console.log('________'+a+'________');
</script>

<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->


            </div>
                        
            <div id="content-bottom">
                
            </div>
            <div id="footera">
<div class='footer-wrap'>
    <div class="footer-module">
                <div class='footernews'>
    
<ul  class='newscategory0 newscategory catid1'><li class="h3">Новости</li><li><a href='/news/item/133749-eks-podryadchiki-zenit-areny-trebuyut-ot-vlastej-1-mlrd-rublej'>Экс-подрядчики «Зенит-Арены» требуют от властей 1 млрд рублей</a></li><li><a href='/news/item/133750-skr-oglasil-itogi-rassledovaniya-po-delu-gajzera'>СКР огласил итоги расследования по «делу Гайзера»</a></li><li><a href='/news/item/133726-inostrantsy-zainteresovali-russkim-alyuminiem'>Иностранцы заинтересовали русским алюминием</a></li><li><a href='/news/item/133727-toshiba-pytaetsya-pokryt-ubytki-v-6-mlrd'>Toshiba пытается покрыть убытки в $6 млрд</a></li><li><a href='/news/item/133724-rynok-pishchevoj-soli-v-rossii-vyros-na-17'>Рынок пищевой соли в России вырос на 17%</a></li></ul><ul  class='newscategory1 newscategory catid4'><li class="h3">Персона</li><li><a href='/persona/item/133581-ot-shou-do-biznesa'>От шоу до бизнеса</a></li><li><a href='/persona/item/133497-lishnij-biletik'>Лишний билетик</a></li><li><a href='/persona/item/133457-ya-ne-za-belykh-i-ne-za-krasnykh'>«Я не за белых  и не за красных»</a></li><li><a href='/persona/item/133419-prishli-s-mirom'>Пришли с «Миром»</a></li><li><a href='/persona/item/133418-slishkom-mnogo-lyudej-zhdut-smerti-drugikh-lyudej'>«Слишком много людей ждут смерти других людей»</a></li></ul><ul  class='newscategory2 newscategory catid2'><li class="h3">Главное</li><li><a href='/glavnoe/item/133706-pristupit-k-likvidatsii'>Приступить к ликвидации</a></li><li><a href='/glavnoe/item/133665-chuzhie-universitety'>Чужие университеты</a></li><li><a href='/glavnoe/item/133622-tarif-korruptsionnyj'>Тариф «Коррупционный»</a></li><li><a href='/glavnoe/item/133583-pochtovyj-roman'>Почтовый роман</a></li><li><a href='/glavnoe/item/133543-udar-nizhe-progressa'>Удар ниже «Прогресса»</a></li></ul><ul  class='newscategory3 newscategory catid5'><li class="h3">Кейс</li><li><a href='/keys/item/133703-protiv-vetra'>Против ветра</a></li><li><a href='/keys/item/133701-tolko-khard'>Только хард</a></li><li><a href='/keys/item/133700-lepota-to-kakaya'>Лепота-то какая!</a></li><li><a href='/keys/item/133666-lovtsy-vetra'>Ловцы ветра</a></li><li><a href='/keys/item/133664-ekspansiya-na-fone-dolgov'>Экспансия на фоне долгов</a></li></ul><ul  class='newscategory4 newscategory catid10529'><li class="h3">Главред</li><li><a href='/glavred/item/133707-nenuzhnye-metry'>Ненужные метры</a></li><li><a href='/glavred/item/133669-fejk-kak-gospolitika'>Фейк как госполитика</a></li><li><a href='/glavred/item/133623-luchshe-ne-budet'>Лучше не будет</a></li><li><a href='/glavred/item/133585-navalnyj-protiv-statistiki'>Навальный против статистики</a></li><li><a href='/glavred/item/133545-lovkij-vykhod-iz-nelovkoj-situatsii'>Ловкий выход из неловкой ситуации</a></li></ul><ul  class='newscategory5 newscategory catid3'><li class="h3">Тенденции</li><li><a href='/tendentsii/item/133705-ottolknutsya-ot-dna'>Оттолкнуться от дна</a></li><li><a href='/tendentsii/item/133702-raznostoronne-razvitye'>Разносторонне развитые</a></li><li><a href='/tendentsii/item/133660-rynok-bez-konkurentsii'>Рынок без конкуренции</a></li><li><a href='/tendentsii/item/133663-prorekhi-v-setyakh'>Прорехи в сетях</a></li><li><a href='/tendentsii/item/133662-okhota-na-edinoroga'>Охота на единорога</a></li></ul><ul  class='newscategory6 newscategory catid10'><li class="h3">Мнение</li><li><a href='/mnenie/item/133708-my-dolzhny-udivit'>«Мы должны удивить!»</a></li><li><a href='/mnenie/item/133668-puti-rossii'>Пути России</a></li><li><a href='/mnenie/item/133591-dogovor-dorozhe-nefti'>Договор дороже нефти?</a></li><li><a href='/mnenie/item/133546-priyatnaya-neozhidannost'>Приятная неожиданность</a></li><li><a href='/mnenie/item/133381-tramp-zdravstvujte'>Трамп! Здравствуйте!</a></li></ul><ul  class='newscategory7 newscategory catid7'><li class="h3">Анализ</li><li><a href='/analiz/item/133704-stagnatsionnyj-rost'>Стагнационный рост</a></li><li><a href='/analiz/item/133661-v-ozhidanii-chuda'>В ожидании чуда</a></li><li><a href='/analiz/item/133667-biznesmen-moroz'>Бизнесмен мороз</a></li><li><a href='/analiz/item/133584-dvizhenie-vse-rezultat-nichto'>Движение – все, результат – ничто</a></li><li><a href='/analiz/item/133539-naperegonki-s-inflyatsiej'>Наперегонки с инфляцией</a></li></ul><ul  class='newscategory8 newscategory catid11'><li class="h3">Истории</li><li><a href='/story/item/133699-ubytki-k-pribyli'>Убытки к прибыли</a></li><li><a href='/story/item/133659-na-strakh-i-risk'>На страх и риск</a></li><li><a href='/story/item/133614-teper-ona-naryadnaya'>Теперь она нарядная</a></li><li><a href='/story/item/133574-povelitel-pul'>Повелитель пуль</a></li><li><a href='/story/item/133533-artishok-v-zakone'>Артишок в законе</a></li></ul><ul  class='newscategory9 newscategory catid10530'><li class="h3">Кстати</li><li><a href='/kstati/item/133541-dvadtsat-tonn-salata'>Двадцать тонн салата</a></li><li><a href='/kstati/item/133371-mobilnee-eshche-mobilnee'>Мобильнее, еще мобильнее!</a></li><li><a href='/kstati/item/133165-tseny-vo-vremya-krizisa'>Цены во время кризиса</a></li><li><a href='/kstati/item/133115-strakhovka-ot-imushchestva'>Страховка от имущества</a></li><li><a href='/kstati/item/133116-stagnatsiya-na-fone-rosta-ugroz'>Стагнация на фоне роста угроз</a></li></ul><ul  class='newscategory10 newscategory catid10531'><li class="h3">Тема</li><li><a href='/tema/item/133725-tokarev-protiv-grefa'>Токарев против Грефа</a></li><li><a href='/tema/item/133692-dobyvat-neft-po-novomu'>Добывать нефть по-новому</a></li><li><a href='/tema/item/133696-blokirovka-blokiruyushchikh'>Блокировка блокирующих</a></li><li><a href='/tema/item/133693-milliard-v-piar-korzine'>Миллиард в пиар-корзине</a></li><li><a href='/tema/item/133695-liviya-protiv-opek'>Ливия против ОПЕК</a></li></ul>    
 <div class='clear'></div>
</div>
            
    </div>
    
    <div id="footer-nav">
        <div id="footer-logo">
            

<div class="custom margintop"  >
	<p>
	<img alt="ko.ru" src="/images/footerlogo.png" /></p>
</div>

        </div>
        <div class="footer-right">
        <div id="footer-menu">
            
<ul class="menumainfooter">
<li class="item-844"><a href="/news" >Новости</a></li><li class="item-847"><a href="/persona" >Персона</a></li><li class="item-845"><a href="/glavnoe" >Главное</a></li><li class="item-848"><a href="/keys" >Кейс</a></li><li class="item-865"><a href="/glavred" >Главред</a></li><li class="item-846"><a href="/tendentsii" >Тенденции</a></li><li class="item-853"><a href="/mnenie" >Мнение</a></li><li class="item-850"><a href="/analiz" >Анализ</a></li><li class="item-854"><a href="/story" >Истории</a></li><li class="item-867"><a href="/tema" >Тема</a></li></ul>

<ul class="menusecond">
<li class="item-856"><a href="/2014-08-16-16-17-43" >Редакция</a></li><li class="item-857"><a href="http://new.ko.ru/arhive" >Архив</a></li><li class="item-858"><a href="/2014-08-16-16-19-00" >Рекламная служба</a></li><li class="item-859"><a href="/2014-08-16-16-19-21" >Положение о конфиденциальности</a></li><li class="item-890"><a href="/pravila-tsitirovaniya" >Правила цитирования</a></li></ul>

            

<div class="custom"  >
	<div class="plus16">
	<span>16+</span></div>
</div>

            <div class="clr"></div>
        </div>
        <div id="copyright">
            

<div class="custom"  >
	<p>
	&copy;&nbsp;2016 ИДР - Формат. Все права защищены.</p>
</div>

            <div style="position:absolute;right:0px;top:13px;">
                <!-- begin of Top100 code -->

                <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2301356"></script>
                <noscript>
                <a href="http://top100.rambler.ru/navi/2301356/">
                <img src="http://counter.rambler.ru/top100.cnt?2301356" alt="Rambler's Top100" border="0" />
                </a>

                </noscript>
                <!-- end of Top100 code -->      
            </div>
        </div>
            </div>
        <div class="clr"></div>
    </div>
</div>
</div>
            
        </div>
        
        <div id="side-right">
            <div class="top-side">
                 
	

<div class="custom  newsmagazin">
				<div class="img">
				<a href="/arhive/item/133698-nomer-02" title="">
					<img class="mag_img" src="/media/k2/items/cache/cf53d9646cb3094469dd25333eb11262_L.jpg" alt="" title="" border="0" />
				</a>
			</div>
			<center></center>
			<div class="arhive"><a class="link2" href="/arhive">Архив номеров</a></div>
			
	  	
</div><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banner.profile.ru/www/delivery/...'
  * to
  *   'https://banner.profile.ru/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banner.profile.ru/www/delivery/ajs.php':'http://banner.profile.ru/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banner.profile.ru/www/delivery/ck.php?n=aebdc92b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banner.profile.ru/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebdc92b' border='0' alt='' /></a></noscript>
<div class="featured">
<div class="titlefeature">Избранное</div>
<div class="custom ">
    <p class="linck1">
	<a href="/tema/item/133625-tsentrobank-ne-uspokoitsya" title="Центробанк не успокоится">
                        <img src="/media/k2/items/cache/b8f2f65f6d86010929b0b77a60acb07c_S.jpg" alt="Центробанк не успокоится" title="Центробанк не успокоится" />
            	    Центробанк не успокоится	</a>
    </p>
    <p class="linck1">
	<a href="/keys/item/133621-za-nikh-ne-chokayas" title="За них – не чокаясь">
                        <img src="/media/k2/items/cache/e320ba6b0b8be69fc64d900d1c1cdf0f_S.jpg" alt="За них – не чокаясь" title="За них – не чокаясь" />
            	    За них – не чокаясь	</a>
    </p>
    <p class="linck1">
	<a href="/tendentsii/item/133618-ochered-za-prekrasnym" title="Очередь за прекрасным">
                        <img src="/media/k2/items/cache/8b245725a3e736719e0a309b3d106f72_S.jpg" alt="Очередь за прекрасным" title="Очередь за прекрасным" />
            	    Очередь за прекрасным	</a>
    </p>
    <p class="linck1">
	<a href="/keys/item/133578-smartfony-i-kurs-rublya" title="Смартфоны и курс рубля">
                        <img src="/media/k2/items/cache/2d3a8355e0910fe57e4dbf87c644a949_S.jpg" alt="Смартфоны и курс рубля" title="Смартфоны и курс рубля" />
            	    Смартфоны и курс рубля	</a>
    </p>
    <p class="linck1">
	<a href="/glavnoe/item/133583-pochtovyj-roman" title="Почтовый роман">
                        <img src="/media/k2/items/cache/9124ee1d94fb37b451d78e9c95b22730_S.jpg" alt="Почтовый роман" title="Почтовый роман" />
            	    Почтовый роман	</a>
    </p>
</div>

</div>
<div id="profile_infoblock"></div>
<script type="text/javascript" src="http://profile.ru/templates/ja_mitius/js/infoblock.js"></script>

<div class="featured">

<div class="titlefeature" style="background:#aaaaaa;">Реклама</div>
<div class="custom garin">
<!-- sape block --><!--497467409355--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script><!-- Endlinks --></div>
</div>
            </div>
            <div class="middle-side" style="margin-top:20px;">
                
                <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 144706;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_border_type = 'block';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_border_color = 'BBBBBB';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
            </div>
            <div class="bottom-side">
                
            </div>
        </div>
    </div>
</div>


     
	
        <script type="text/javascript">
                   <!--//<![CDATA[
        /*jQuery(function(){
         var feature = jQuery('.featured');
         var top = feature.offset().top;
         var bottom = feature.innerHeight() + top - jQuery(window).innerHeight();
         
        if(jQuery(window).scrollTop() >= top)
            {
                
                feature.addClass('stick-bottom');
            }
         
         jQuery('#main').attr('style','min-height:'+jQuery('#side-right').height()+'px');
         jQuery(window).scroll(function(e){            
            if(jQuery(window).scrollTop() >= top)
            {
                
                feature.addClass('stick-bottom');
            }
            else
            {
                feature.removeClass('stick-bottom');
            }
            if(jQuery(document).height()<feature.offset().top+feature.height())
            {
                feature.addClass('stick-bottom');
                feature.removeClass('stick');
            }
       });
    });*///]]>-->
    
    
        
        </script>
    
        
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' style='position:absolute;right:0px;bottom:0px;opacity:0;width:0px;height:0px;display:block;overflow:hidden;' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
       
        
</body>
</html>
