<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr" >
<head>
    <meta name="viewport" content="width=device-width">
        <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic,700,700italic,800,800italic&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
        <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css' />
  <base href="http://ko.ru/index.php" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="деловой журнал,аналитический журнал,информационно аналитический портал,журнал компания,компаиня журнал" />
  <meta name="rights" content="Издательский Дом Родионова - Формат" />
  <meta name="robots" content="index,follow" />
  <meta name="title" content="Ограничение оборота наличности: за и против" />
  <meta property="og:url" content="http://ko.ru/index.php?option=com_k2&amp;view=item&amp;layout=item&amp;id=133907" />
  <meta property="og:title" content="Ограничение оборота наличности: за и против" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://ko.ru/media/k2/items/cache/442a61774d59b5fd9235c977886ac6a7_S.jpg" />
  <meta name="image" content="http://ko.ru/media/k2/items/cache/442a61774d59b5fd9235c977886ac6a7_S.jpg" />
  <meta property="og:description" content="В последнее время в прессе появилось сообщеиние, что правительство обсуждает различные меры ограничения оборота наличных денег и увеличения доли безна..." />
  <meta name="description" content="В последнее время в прессе появилось сообщеиние, что правительство обсуждает различные меры ограничения оборота наличных денег и увеличения доли безна..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Ограничение оборота наличности: за и против</title>
  <link href="/templates/koru/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/koru/css/layout.css" type="text/css" media="screen,projection"  />
  <link rel="stylesheet" href="/templates/koru/css/print.css" type="text/css" media="print"  />
  <link rel="stylesheet" href="/templates/koru/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/templates/koru/css/nature.css" type="text/css" />
  <link rel="stylesheet" href="/templates/koru/css/custom.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.7&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
  </script>


<!--[if lte IE 6]>
<link href="/templates/koru/css/ieonly.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if IE 7]>
<link href="/templates/koru/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<script type="text/javascript">
  VK.init({apiId: 4685282, onlyWidgets: true});
</script>

</head>

<body>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57796195-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27520401 = new Ya.Metrika({id:27520401,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27520401" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<div id="maincontent">
    <div id="left">
        <div class="logoheader">
            <a href="/">&nbsp;</a>
        </div>
        <div class="search"><!-- end logoheader -->
                <form class="form-search" action="/index.php?option=com_search" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="50"  class="input" type="text" size="10" placeholder="Поиск" /> <input type="image" value="Искать" class="button" src="/templates/koru/images/loop.png" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="801" />
	</div>
</form>

        </div>
        <div class="mainmenu">
            
<ul class="menu">
<li class="item-844"><a href="/news" >Новости</a></li><li class="item-847"><a href="/persona" >Персона</a></li><li class="item-845"><a href="/glavnoe" >Главное</a></li><li class="item-848"><a href="/keys" >Кейс</a></li><li class="item-865"><a href="/glavred" >Главред</a></li><li class="item-846"><a href="/tendentsii" >Тенденции</a></li><li class="item-853"><a href="/mnenie" >Мнение</a></li><li class="item-850"><a href="/analiz" >Анализ</a></li><li class="item-854"><a href="/story" >Истории</a></li><li class="item-867"><a href="/tema" >Тема</a></li></ul>

        </div>
        <div class="sideleft">
            <div class="rates"><div class="rate noneArrow"><div class="nam">USD</div><div class="val">55,8438</div></div><div class="rate noneArrow"><div class="nam">EUR</div><div class="val">60,660</div></div></div>
            
            
            
 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banner.profile.ru/www/delivery/...'
  * to
  *   'https://banner.profile.ru/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banner.profile.ru/www/delivery/ajs.php':'http://banner.profile.ru/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banner.profile.ru/www/delivery/ck.php?n=a4f127db&amp;cb=693286605' target='_blank'><img src='http://banner.profile.ru/www/delivery/avw.php?zoneid=26&amp;cb=1198699734&amp;n=a4f127db' border='0' alt='' /></a></noscript>

        </div>
    </div>
    <div id="main_contenr">
        <div id="top">
            
        </div>
        <div id="main">
            <div id="bread">
                
            </div>
            <div id="content-top">
                
                
            </div>
            <div id="ribbon">
                
            </div>
                        <div id="content">
                
                
<div id="system-message-container">
</div>
                

<!-- Start K2 Item Layout -->
<span id="startOfPageId133907"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	        
	<div class="itemHeader">
            		<!-- Item category -->
		<div class="itemCategory">
                    <a href="/news">Новости</a>
		</div>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Ограничение оборота наличности: за и против	  </h2>
	  
          <div class="tizer"> Журнал «Компания» провел опрос экспертов</div>
          <div class="socialdate">
              <div class='dateauthor'>
				<!-- Date created -->
		<span class="itemDateCreated">
			27 Февраля 2017 
		</span>
		                		<!-- Item Author -->
		<span class="itemAuthor"><!--3-->
			                        		</span>
		                </div>
                      
            <script type="text/javascript">
                VK.Widgets.Like("vk_like",  {type: "mini", height: 20});
                VK.Widgets.Like("vk_like2",  {type: "mini", height: 20});
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));
            </script>
            <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
            <div class="soc_sharing">	
		<div class="fb">
			<div id="fb-root"></div>
			<div class="fb-like" data-send="false" data-width="100" data-layout="button_count" data-show-faces="true" ></div>
		</div>
                <div class="vk">
                    <div id="vk_like"></div>
                </div>
		<div class="tw">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
                        Твитнуть                    </a>
		</div>
                <div class="clr"></div>
            </div>
            <div class="clr"></div>
        </div>
          <div class="clr"></div>
          </div>
  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage"> 
                                                <img src="/media/k2/items/cache/442a61774d59b5fd9235c977886ac6a7_L.jpg" alt="Ограничение оборота наличности: за и против" style="width:654px; height:auto;" />
                                       </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p>
	В последнее время в прессе появилось сообщеиние, что правительство обсуждает различные меры ограничения оборота наличных денег и увеличения доли безналичных арссчетов. Возможно, будут запрещены наличиные платежи сверх оговоренной суммы при покупке автомобилей и недвижимости. Как эти меры могут повлиять на российскую экономику?</p>	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	<p>
	Ответить на этот вопрос мы попросили экспертов-теоретиков и практиков.</p>

<p>
	<br />
	<strong>Константин Бойко, директор по развитию международного платёжного шлюза Fondy</strong></p>

<p>
	В целом, мы позитивно оцениваем желание государства стимулировать развитие безналичных платежей и видим скорее плюсы: прозрачность ведения бизнеса, приведение &laquo;правил игры&raquo; к некоему единому стандарту. Рост безналичных расчётов может стимулировать отрасль e-commerce, повысит прозрачность ведение бизнеса. Это также будет способствовать развитию интернет-эквайринга, систем защиты информации и платежей.</p>

<p>
	&nbsp;</p>

<p>
	<strong>Егор Кривошея, специалист по исследовательской деятельности кафедры &quot;Финансы, платежи и электронная коммерция&quot; Московской школы управления СКОЛКОВО</strong></p>

<p>
	На мой взгляд, для России важнее помнить о том, что все меры стимулирования безналичной экономики должны быть нацелены на обеспечение равенства наличных и безналичных. И здесь, помимо скорости имплементации изменений, угрозой может быть радикальность некоторых мер, например, обязательный перевод зарплат бюджетников на карты МИР. Перевес в одну из сторон развития безналичной экономики может привести к замедлению развития рынка платежей и подобное мы уже наблюдали в Индии в прошлом году. В России наибольшей опасностью может быть ограничение свободы участников рынка платежей. Так, например, обязательный перевод зарплат бюджетников только на карты МИР может привести к тому, что их выгоды станут меньше из-за невозможности выбора перевода зарплаты на карту международных платёжных систем. Предложенная альтернатива - перевод зарплаты в кассу - возвращает их в мир наличных и тогда целесообразность меры снижается.&nbsp;</p>

<p>
	Помимо этого, рост из-за наступления безналичной экономики не ограничивается лишь увеличением среднего чека и объемов транзакций. Безналичная экономика позволяет перейти к качественным структурным сдвигам во всей экономике, а не только на рынке платежей и альтернативы таких сдвигов мы описали год назад в сценариях безналичной экономики России до 2030, где показали, что многое будет зависеть от поведения участников рынка (будет оно реагирующим или проактивным), а также структуры среды (будет она централизованной или децентрализованной).</p>

<p>
	&nbsp;</p>

<p>
	<strong>Пётр Пушкарёв, шеф-аналитик ГК TeleTrade</strong></p>

<p>
	Причина обсуждений вопроса понятна: у правительства есть цель - максимально &quot;обелить&quot; экономику, побудить владельцев серьёзных капиталов вывести доходы из тени, получить налоги, а заодно насытить банки дополнительной ликвидностью. Но здесь важно не перестараться и действовать разумно, сообразуясь со сложившимися на сегодняшний день реалиями. Например, учитывать, что несколько миллионов людей в стране, согласно заявлениям самих правительственных чиновников, получают &quot;серую&quot; зарплату или премиальные в конвертах, и большинство из этих людей вряд ли в состоянии отстоять свои права перед работодателями. Что ж теперь, и человеку уже машину не купить на честно заработанные в условиях этой системы деньги? &quot;Уговорить&quot; босса платить тебе высокую официальную зарплату при нынешних социальных взносах от 30% выглядит для этих людей утопией, а лишать их возможностей совершать жизненно важные покупки несправедливо.</p>

<p>
	Махнув сейчас резко шашкой, можно затронуть скорее не каких-то там олигархов, а наоборот, нанести ущерб интересам не самых богатых и довольно бесправных людей, в том числе и среднего класса, формирующего между прочим потребительский спрос. Верный, справедливый и рациональный путь - это побуждать предпринимателей уплачивать по полной социалку, снижая эти налоги хотя бы до 21%, что совсем недавно обсуждалось, пусть и за счёт манёвра с одновременным небольшим повышением НДС. И вот когда эта система заработает, что будет подтверждено статистикой налоговых сборов и ростом официальных средних зарплат, то о такой мере можно будет задуматься - опять же, объявив о будущих ограничениях заблаговременно, за несколько лет до &quot;часа X&quot;, и проведя своего рода &quot;амнистию&quot;, чтоб люди не боялись разместить и показать свои полученные &quot;всерую&quot; накопления на банковских счетах.</p>

<p>
	<br />
	&nbsp;</p>

<p>
	<strong>Денис Иконников, аналитик QBF</strong></p>

<p>
	С одной стороны, ограничение на оборот наличных денег позитивно для экономики, поскольку сократится теневая часть бизнеса, вырастут налоговые поступления в бюджет, сократятся потери времени, связанные с обналичиванием денег. С другой стороны, резкие ограничения на оборот наличных денег могут вызвать экономический шок, поскольку существенный объем операций населения проводится именно наличными расчетами. . Учитывая наличие вероятности турбулентности в экономике в результате ввода ограничений, необходимо сначала обеспечить стабильные темпы роста ВВП страны, достаточный уровень развития инфраструктуры для безналичных расчетов, проработать решение вопроса киберпреступности, и только потом применять запреты и ограничения.</p>

<p>
	&nbsp;</p>

<p>
	<strong>Меланя Айдинян, Специалист интернет-сервиса поиска домашнего персонала &quot;Помогатель.ру&quot;</strong></p>

<p>
	Пока закон о самозанятых касается очень ограниченного круга лиц: нянь, домработниц, сиделок, репетиторов. Наша компания - &quot;Помогатель.ру&quot; - работает на этом рынке, и мы с уверенностью можем сказать, что после вступления закона в силу в январе 2017 года никаких существенных изменений на этом рынке не произошло. Мы думаем, что и ограничение оборота наличных ни к чему не приведет. Нет никакой сложности перечислить &quot;черную&quot; зарплату на карточку. Что касается ограничений крупных покупок за наличные, то у тех, кто сейчас входит в категорию самозанятых, денег на такие покупки нет и вряд ли будут.</p>	  </div>
	  	            
          
          
          
          
          
          
            <div class="comments">
                            </div>
            <style>
                
            </style>
          
          
          
          
          
          
          
          
          
		<div class="clr"></div>

	  

	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

  
            <div class="soc_sharing bottom">	
		<div class="fb">
			<div id="fb-root"></div>
			<div class="fb-like" data-send="false" data-width="100" data-layout="button_count" data-show-faces="true" ></div>
		</div>
                <div class="vk">
                    <div id="vk_like2"></div>
                </div>
		<div class="tw">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
                        Твитнуть                    </a>
		</div>
                <div class="clr"></div>
            </div>
            
            
            

	<div class="clr"></div>

  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<!--<div class="itemBackToTop">
		<a class="k2Anchor" href="/news/item/133907-ogranichenie-oborota-nalichnosti-za-i-protiv#startOfPageId133907">
			Наверх		</a>
	</div>-->
	
	<div class="clr"></div>
        
        
        
        
        
        
        
</div>
<!-- End K2 Item Layout -->
<script type='text/javascript'>
    var a = '133907';
    console.log('________'+a+'________');
</script>

<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->


            </div>
                        
            <div id="content-bottom">
                
            </div>
            <div id="footera">
<div class='footer-wrap'>
    <div class="footer-module">
                <div class='footernews'>
    
<ul  class='newscategory0 newscategory catid1'><li class="h3">Новости</li><li><a href='/news/item/133981-kiberprestupniki-tratyat-na-ataki-do-50-000'>Киберпреступники тратят на атаки до $50 000</a></li><li><a href='/news/item/133980-pik-ukhodit-s-londonskoj-fondovoj-birzhi'>«ПИК» уходит с Лондонской фондовой биржи</a></li><li><a href='/news/item/133979-v-rossii-sozdayut-russkij-analog-alibaba'>В России создают русский аналог Alibaba</a></li><li><a href='/news/item/133978-skorost-dostupa-k-zapreshchennym-sajtam-ogranichit-sud'>Скорость доступа к запрещенным сайтам ограничит суд</a></li><li><a href='/news/item/133977-nissan-v-ozhidanii-sprosa-vstaet-na-pauzu'>Nissan в ожидании спроса встает на паузу</a></li></ul><ul  class='newscategory1 newscategory catid4'><li class="h3">Персона</li><li><a href='/persona/item/133745-deputaty-v-obnimku-s-biznesmenami'>«Депутаты в обнимку с бизнесменами»</a></li><li><a href='/persona/item/133581-ot-shou-do-biznesa'>От шоу до бизнеса</a></li><li><a href='/persona/item/133497-lishnij-biletik'>Лишний билетик</a></li><li><a href='/persona/item/133457-ya-ne-za-belykh-i-ne-za-krasnykh'>«Я не за белых  и не за красных»</a></li><li><a href='/persona/item/133419-prishli-s-mirom'>Пришли с «Миром»</a></li></ul><ul  class='newscategory2 newscategory catid2'><li class="h3">Главное</li><li><a href='/glavnoe/item/133970-sud-da-delo'>Суд да дело</a></li><li><a href='/glavnoe/item/133938-mezhdu-rossiej-i-evropoj'>Между Россией и Европой</a></li><li><a href='/glavnoe/item/133900-zapasnoj-aerodrom'>Запасной аэродром</a></li><li><a href='/glavnoe/item/133871-iskusnyj-poglotitel'>Искусный поглотитель</a></li><li><a href='/glavnoe/item/133824-set-v-zakone'>Сеть в законе</a></li></ul><ul  class='newscategory3 newscategory catid5'><li class="h3">Кейс</li><li><a href='/keys/item/133968-konkurentsiya-i-preferentsii'>Конкуренция и преференции</a></li><li><a href='/keys/item/133937-amazonki-rossijskogo-biznesa'>Амазонки российского бизнеса</a></li><li><a href='/keys/item/133897-svoya-rubakha-blizhe-k-telu'>Своя рубаха ближе к телу</a></li><li><a href='/keys/item/133896-organichnaya-stavka'>Органичная ставка</a></li><li><a href='/keys/item/133899-koshcheevy-tajny'>Кощеевы тайны</a></li></ul><ul  class='newscategory4 newscategory catid10529'><li class="h3">Главред</li><li><a href='/glavred/item/133972-medvedev-vne-podozrenij'>Медведев вне подозрений</a></li><li><a href='/glavred/item/133940-bolnaya-strana'>Больная страна</a></li><li><a href='/glavred/item/133903-zhazhda-zhizni'>Жажда жизни</a></li><li><a href='/glavred/item/133873-my-khotim-tishiny'>Мы хотим тишины</a></li><li><a href='/glavred/item/133826-ipo-ne-po-detski'>IPO не по-детски</a></li></ul><ul  class='newscategory5 newscategory catid3'><li class="h3">Тенденции</li><li><a href='/tendentsii/item/133969-donetskie-ananasy'>Донецкие ананасы</a></li><li><a href='/tendentsii/item/133964-proshchaj-pyatietazhnaya-moskva'>Прощай, пятиэтажная Москва!</a></li><li><a href='/tendentsii/item/133967-kak-ne-stat-vshivoj-blokhoj'>Как не стать «вшивой блохой»</a></li><li><a href='/tendentsii/item/133939-s-veshchami-na-brexit'>С вещами – на Brexit</a></li><li><a href='/tendentsii/item/133936-ostraya-meditsinskaya-nedostatochnost'>Острая медицинская недостаточность</a></li></ul><ul  class='newscategory6 newscategory catid10'><li class="h3">Мнение</li><li><a href='/mnenie/item/133904-tselesoobraznyj-snos'>Целесообразный снос</a></li><li><a href='/mnenie/item/133827-pogranichnoe-sostoyanie'>Пограничное состояние</a></li><li><a href='/mnenie/item/133748-tserkov-protiv-rostovshchichestva'>Церковь против ростовщичества</a></li><li><a href='/mnenie/item/133708-my-dolzhny-udivit'>«Мы должны удивить!»</a></li><li><a href='/mnenie/item/133668-puti-rossii'>Пути России</a></li></ul><ul  class='newscategory7 newscategory catid7'><li class="h3">Анализ</li><li><a href='/analiz/item/133971-nichego-svoego'>Ничего своего</a></li><li><a href='/analiz/item/133966-zdorove-uzhe-ne-top'>Здоровье уже не топ</a></li><li><a href='/analiz/item/133934-tekhnika-nebezopasnosti'>Техника небезопасности</a></li><li><a href='/analiz/item/133901-gipermotivatsiya'>Гипермотивация</a></li><li><a href='/analiz/item/133863-samaya-chitayushchaya-strana-v-mire'>Самая читающая страна в мире</a></li></ul><ul  class='newscategory8 newscategory catid11'><li class="h3">Истории</li><li><a href='/story/item/133932-vsya-zhizn-dizajn'>Вся жизнь – дизайн</a></li><li><a href='/story/item/133895-po-moryu-kak-posukhu'>По морю, как посуху</a></li><li><a href='/story/item/133862-tajnaya-zhizn-konfet'>Тайная жизнь конфет</a></li><li><a href='/story/item/133817-gudbaj-tsirk'>Гудбай, цирк</a></li><li><a href='/story/item/133779-plate-pretknoveniya'>Платье преткновения</a></li></ul><ul  class='newscategory9 newscategory catid10530'><li class="h3">Кстати</li><li><a href='/kstati/item/133541-dvadtsat-tonn-salata'>Двадцать тонн салата</a></li><li><a href='/kstati/item/133371-mobilnee-eshche-mobilnee'>Мобильнее, еще мобильнее!</a></li><li><a href='/kstati/item/133165-tseny-vo-vremya-krizisa'>Цены во время кризиса</a></li><li><a href='/kstati/item/133115-strakhovka-ot-imushchestva'>Страховка от имущества</a></li><li><a href='/kstati/item/133116-stagnatsiya-na-fone-rosta-ugroz'>Стагнация на фоне роста угроз</a></li></ul><ul  class='newscategory10 newscategory catid10531'><li class="h3">Тема</li><li><a href='/tema/item/133959-dvigatelnaya-aktivnost'>Двигательная активность</a></li><li><a href='/tema/item/133957-razdat-kvanty'>Раздать кванты</a></li><li><a href='/tema/item/133958-terka-dlya-syra-za-milliard'>Терка для сыра за миллиард</a></li><li><a href='/tema/item/133956-ne-povod-dlya-radosti'>Не повод  для радости</a></li><li><a href='/tema/item/133962-alfa-bank-snizil-stavki'>Альфа-банк снизил ставки</a></li></ul>    
 <div class='clear'></div>
</div>
            
    </div>
    
    <div id="footer-nav">
        <div id="footer-logo">
            

<div class="custom margintop"  >
	<p>
	<img alt="ko.ru" src="/images/footerlogo.png" /></p>
</div>

        </div>
        <div class="footer-right">
        <div id="footer-menu">
            
<ul class="menumainfooter">
<li class="item-844"><a href="/news" >Новости</a></li><li class="item-847"><a href="/persona" >Персона</a></li><li class="item-845"><a href="/glavnoe" >Главное</a></li><li class="item-848"><a href="/keys" >Кейс</a></li><li class="item-865"><a href="/glavred" >Главред</a></li><li class="item-846"><a href="/tendentsii" >Тенденции</a></li><li class="item-853"><a href="/mnenie" >Мнение</a></li><li class="item-850"><a href="/analiz" >Анализ</a></li><li class="item-854"><a href="/story" >Истории</a></li><li class="item-867"><a href="/tema" >Тема</a></li></ul>

<ul class="menusecond">
<li class="item-856"><a href="/2014-08-16-16-17-43" >Редакция</a></li><li class="item-857"><a href="http://new.ko.ru/arhive" >Архив</a></li><li class="item-858"><a href="/2014-08-16-16-19-00" >Рекламная служба</a></li><li class="item-859"><a href="/2014-08-16-16-19-21" >Положение о конфиденциальности</a></li><li class="item-890"><a href="/pravila-tsitirovaniya" >Правила цитирования</a></li></ul>

            

<div class="custom"  >
	<div class="plus16">
	<span>16+</span></div>
</div>

            <div class="clr"></div>
        </div>
        <div id="copyright">
            

<div class="custom"  >
	<p>
	&copy;&nbsp;2017 ИДР - Формат. Все права защищены.</p>
</div>

            <div style="position:absolute;right:0px;top:13px;">
                <!-- begin of Top100 code -->

                <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2301356"></script>
                <noscript>
                <a href="http://top100.rambler.ru/navi/2301356/">
                <img src="http://counter.rambler.ru/top100.cnt?2301356" alt="Rambler's Top100" border="0" />
                </a>

                </noscript>
                <!-- end of Top100 code -->      
            </div>
        </div>
            </div>
        <div class="clr"></div>
    </div>
</div>
</div>
            
        </div>
        
        <div id="side-right">
            <div class="top-side">
                 
	

<div class="custom  newsmagazin">
				<div class="img">
				<a href="/arhive/item/133960-nomer-09" title="">
					<img class="mag_img" src="/media/k2/items/cache/5e0a00c7ba179aa3d1c7a677d6c1794e_L.jpg" alt="" title="" border="0" />
				</a>
			</div>
			<center></center>
			<div class="arhive"><a class="link2" href="/arhive">Архив номеров</a></div>
			
	  	
</div><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banner.profile.ru/www/delivery/...'
  * to
  *   'https://banner.profile.ru/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banner.profile.ru/www/delivery/ajs.php':'http://banner.profile.ru/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banner.profile.ru/www/delivery/ck.php?n=aebdc92b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banner.profile.ru/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aebdc92b' border='0' alt='' /></a></noscript>
<div class="featured">
<div class="titlefeature">Избранное</div>
<div class="custom ">
    <p class="linck1">
	<a href="/glavnoe/item/133938-mezhdu-rossiej-i-evropoj" title="Между Россией и Европой">
                        <img src="/media/k2/items/cache/619a2492f161c8b8b9241e6b45d14e78_S.jpg" alt="Между Россией и Европой" title="Между Россией и Европой" />
            	    Между Россией и Европой	</a>
    </p>
    <p class="linck1">
	<a href="/tendentsii/item/133898-kruzhki-po-interesam" title="Кружки по интересам">
                        <img src="/media/k2/items/cache/29d2adf0fb4e9ab0d37f3e43aeb757f5_S.jpg" alt="Кружки по интересам" title="Кружки по интересам" />
            	    Кружки по интересам	</a>
    </p>
    <p class="linck1">
	<a href="/glavnoe/item/133900-zapasnoj-aerodrom" title="Запасной аэродром">
                        <img src="/media/k2/items/cache/f6114f8923f12d70095217c2dc2b5c48_S.jpg" alt="Запасной аэродром" title="Запасной аэродром" />
            	    Запасной аэродром	</a>
    </p>
    <p class="linck1">
	<a href="/keys/item/133899-koshcheevy-tajny" title="Кощеевы тайны">
                        <img src="/media/k2/items/cache/94ddc9a36720ae255d4e2bee25cc5109_S.jpg" alt="Кощеевы тайны" title="Кощеевы тайны" />
            	    Кощеевы тайны	</a>
    </p>
    <p class="linck1">
	<a href="/glavnoe/item/133871-iskusnyj-poglotitel" title="Искусный поглотитель">
                        <img src="/media/k2/items/cache/41a17b23c87d004480d97f5269da04e5_S.jpg" alt="Искусный поглотитель" title="Искусный поглотитель" />
            	    Искусный поглотитель	</a>
    </p>
</div>

</div>
<div id="profile_infoblock"></div>
<script type="text/javascript" src="http://profile.ru/templates/ja_mitius/js/infoblock.js"></script>

<div class="featured">

<div class="titlefeature" style="background:#aaaaaa;">Реклама</div>
<div class="custom garin">
<!-- sape block --><!--721672831935--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script><!-- Endlinks --></div>
</div>
            </div>
            <div class="middle-side" style="margin-top:20px;">
                
                <!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 144706;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_border_type = 'block';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FFFFFF';
yandex_direct_bg_color = 'FFFFFF';
yandex_direct_border_color = 'BBBBBB';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>
            </div>
            <div class="bottom-side">
                
            </div>
        </div>
    </div>
</div>


     
	
        <script type="text/javascript">
                   <!--//<![CDATA[
        /*jQuery(function(){
         var feature = jQuery('.featured');
         var top = feature.offset().top;
         var bottom = feature.innerHeight() + top - jQuery(window).innerHeight();
         
        if(jQuery(window).scrollTop() >= top)
            {
                
                feature.addClass('stick-bottom');
            }
         
         jQuery('#main').attr('style','min-height:'+jQuery('#side-right').height()+'px');
         jQuery(window).scroll(function(e){            
            if(jQuery(window).scrollTop() >= top)
            {
                
                feature.addClass('stick-bottom');
            }
            else
            {
                feature.removeClass('stick-bottom');
            }
            if(jQuery(document).height()<feature.offset().top+feature.height())
            {
                feature.addClass('stick-bottom');
                feature.removeClass('stick');
            }
       });
    });*///]]>-->
    
    
        
        </script>
    
        
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' style='position:absolute;right:0px;bottom:0px;opacity:0;width:0px;height:0px;display:block;overflow:hidden;' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
       
        
</body>
</html>
